▼ここに質問を入れてください。【入力例】自分の登録情報を確認したい

会員サポートトップ > よくある質問 > メールの送受信ができない > メールの送受信ができない(Windows版 Outlook) > エラー番号:0x800CCC79「受信者の一人がサーバーによって拒否されたため、メッセージを送信できませんでした。」と表示される。

エラー番号:0x800CCC79「受信者の一人がサーバーによって拒否されたため、メッセージを送信できませんでした。」と表示される。

原因

このメッセージが表示されたときは、以下のような原因の可能性があります。

対処方法

  • 【対処方法1】

    宛先のメールアドレスの入力を確認します。

    [宛先]欄に半角英数字で正しいメールアドレスを入力し、もう一度送信をお試しください。

    対処方法1の画面例

  • 【対処方法2】

    SMTP認証の設定がされているか確認します。

    1. [ツール]→[アカウント]を選択する。

      対処方法1の画面例

    2. [メール]タブを選択する。
    3. BIGLOBEメールのアカウントを選択し、[プロパティ]ボタンをクリックする。

      対処方法3の画面例

    4. [サーバー]タブを選択し、[このサーバーは認証が必要]にチェックされているか確認し、[設定]ボタンをクリックする。

      対処方法4の画面例

    5. [受信メールサーバーと同じ設定を使用する]が選択されているか確認し、[OK]ボタンをクリックする。

      対処方法5の画面例

    6. [適用]ボタンをクリックし、[OK]ボタンをクリックする。

      対処方法6の画面例

      これで、操作は終了です。正常にメールを送信できるかご確認ください。

ミニアンケート

このページの案内で、お客さまの疑問・問題は解決しましたか?

解決できた

解決できたけど分かりにくかった

解決できない

回答ありがとうございました。今回ご回答いただきました内容をもとに、より良いページ作りを目指して参ります。
  • 会員サポートトップ

  • 各種手続き

  • 各種設定方法

  • よくある質問

  • お問い合わせ

フレッツ接続サービスに関するお問い合わせ
NEC製パソコン・周辺機器に関するお問い合わせ
NEC製無線LAN機器・
ルータに関するお問い合わせ
ケータイ版サポート情報

ケータイ版サポート情報

携帯電話で左のバーコードを読み取る