BIGLOBEモバイル タイプD
iPhone 14利用時の発信時の注意事項について

2022年11月22日 掲載
ビッグローブ株式会社
BIGLOBEカスタマーサポート

BIGLOBE会員のみなさま

平素よりBIGLOBEをご利用いただき、誠にありがとうございます。

BIGLOBEモバイル タイプDをご利用のお客さまで、iPhone 14モデル(iPhone 14, iPhone 14 Plus, iPhone 14 Pro, iPhone 14 Pro Max)から特定の相手に発信した際、相手の声が聞こえない場合がある事象を確認しましたのでお知らせいたします。

  • この事象はiPhone 14モデルの問題によって生じているものではありません。

対象のお客さまには、大変ご迷惑をおかけしますことを深くお詫び申し上げます。

概要

BIGLOBEモバイル タイプDをご利用のお客さまで、iPhone 14モデルからドコモネットワーク利用中の以下の相手に発信した場合、相手の声が聞こえない場合があります。
また、留守番電話と転送でんわのガイダンスが聞こえない場合があります。
緊急通報には影響はありません。

  • 3G(FOMA)端末
  • 3Gエリアで3Gネットワークをご利用されている4G端末
  • 4G端末でVoLTE設定をオフにしている端末
  • 4G/5G端末でNTTドコモにて提供している「メロディコール」設定中の端末

原因

音声発信の際にドコモネットワークと端末間で正しく音声処理できない場合があり、本事象が発生します。iPhone 14モデルの不具合ではありません。

事象発生時の対処方法

事象が発生した際は、おかけ直しをお願いします。

対応予定

修正予定(詳細については、現在NTTドコモにて検討中です。)

今後とも、BIGLOBEをご愛顧賜りますよう、よろしくお願い申し上げます。

BIGLOBEカスタマーサポート
お問い合わせ